Despesas – O pagamento não foi efetuado porque o beneficiário não está autorizado
Descrição:
Ao tentar realizar o pagamento de um boleto utilizando a conta digital, é apresentada a mensagem: “O pagamento não foi efetuado porque o beneficiário não está autorizado.”
Causa:
Este incidente ocorre pois é necessário que a processadora do boleto esteja conveniada ao recebedor para que o pagamento seja processado com sucesso. Quando esse convênio não existe, o sistema impede a conclusão da transação.
Solução:
- Acesse o aplicativo da conta digital utilizada;
- Localize o boleto em questão;
- Opte por realizar o pagamento via Pix QR Code;
- Caso deseje verificar se o beneficiário do boleto possui convênio com a processadora, consulte a lista de instituições conveniadas.
👉 Clique aqui para acessar a lista de convênios de pagamento de contas
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